Security update for libvirt 13600

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!

Abstract:

Important: Security update for libvirt

Patch: slessp3-libvirt-13600
CVEs: CVE-2017-5715, CVE-2018-1064, CVE-2018-5748
Bugs: 960742, 1087887, 1025340, 1083625, 1079869, 936233, 1088147, 1076500

Applies to:

Package(s): libvirt libvirt-client libvirt-client-32bit libvirt-doc libvirt-lock-sanlock libvirt-python
Product(s):
SUSE Linux Enterprise Server 11 SP3 LTSS

Downloads:

Suse Enterprise Linux is available and integrated with Cloud Server Suse.Contact us to find out our latest offers!
>
WhatsApp chat WhatsApp us